Bonjour et bienvenue sur le forum des passionnés de la Pacific Coast.

Savez-vous qu'il n'est pas obligatoire d'être inscrit au Club pour s'inscrire sur le Forum ?
Vous pourrez ainsi profiter de l'ensemble des informations et échanges disponibles, tant sur le Forum que sur le site.
Bien évidemment nous comptons sur votre contribution active, et ceci est valable que vous soyez ou pas membre du Club !!
A bientôt.

Pour vous inscrire au regroupement # EMPC80021 vous pouvez vous inscrire sur le forum pour accéder au document d'enregistrement,
ou faire une demande sur cette adresse mail empc80021@honda-pacific-coast.fr
ou encore cliquer ici




To register for event # EMPC80021 you can login on the forum to access the form
or else you can make a registration request at empc80021@honda-pacific-coast.fr
or clic here

Embrayage, huile....patinage....

Avatar du membre
France Zitoune 57
Apôtre
Apôtre
Messages : 341
Enregistré le : 19 mai 2009, 21:47
Localisation : prés de Metz
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France Zitoune 57 »

Salut la troupe,

Je continue la remise en route de la Pc,
Mais, soit l'embrayage est/était mort, soit à cause de changement d'huile ça patine.
J'ai pris de l'huile au daffy du coin, lors de mon essai et mise en chauffe il y a une semaine cela fonctionnait.......aujourd'hui, vidange du ldr, mise en chauffe et.....plus d'embrayage! Cela entraîne bien la roue mais sans force, je peux serrer le frein arrière sans caler!
A votre avis? J'ouvre et change les disques et ressorts, ou la nouvelle huile qui "convient" au PC800 est en cause?

Bon, essai routier un autre jour!

A+
IMG_20200621_130343.jpg
IMG_20200621_130343.jpg (70.53 Kio) Vu 488 fois
plus on rate plus on a de chance de réussir. Quoi que!

Avatar du membre
France JC
Apôtre
Apôtre
Messages : 350
Enregistré le : 13 janv. 2009, 15:08
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France JC »

Bonjour Olivier,
--> Toutes les huiles quelles quelles soient (dafy, carrefour, leclerc etc...) doivent respecter les mêmes normes et sont miscibles entre-elles. Je pencherai pour l'embrayage.

Bonne soirée
Amitiés PC
JC
JC #F5 #F5

Avatar du membre
France Zitoune 57
Apôtre
Apôtre
Messages : 341
Enregistré le : 19 mai 2009, 21:47
Localisation : prés de Metz
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France Zitoune 57 »

Je qu'il faut vidanger avant de démonter le carter.....ou alors en posant la moto dur le coté gauche, sur les renforts sous les bananes......je me demande?
plus on rate plus on a de chance de réussir. Quoi que!

Avatar du membre
France Zitoune 57
Apôtre
Apôtre
Messages : 341
Enregistré le : 19 mai 2009, 21:47
Localisation : prés de Metz
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France Zitoune 57 »

Bon, je me suis attaqué à cet embrayage.
Mais....il y a un mais, voir deux:
Les anciens disque était cramés, pas de doute! J'ai changé les disques et les ressorts du mécanisme! Et là, la poignée d'embrayage est bloquée! Je remets les anciens ressorts et ça va! Mais les disques patinent un peu.....comme si la tige de poussée qui passe à travers le carter, (du récepteur eu mécanisme) était trop longue! Cela ne me semble pas possible, sauf que si je desserre le récepteur de 2 mm, l'embrayage ne patine plus ! Bizarre! Je soupçonne des saloperies dans le récepteur qui empêcheraient le piston du récepteur d'avoir une course optimum.
L'autre soucis, c'est que lorsque je démarre le moteur, j'entend un craquement mécanique, une contrainte, un crac crac intermittent.....un bruit pas beau du tout qu'il n'y avait pas avant! Et là, je ne vois pas d'ou ça vient, ni si c'est lié à mon intervention, vu que cela ne se produisait pas avant! Re bizarre!
plus on rate plus on a de chance de réussir. Quoi que!

Avatar du membre
France Zitoune 57
Apôtre
Apôtre
Messages : 341
Enregistré le : 19 mai 2009, 21:47
Localisation : prés de Metz
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France Zitoune 57 »

Bonjour la troupe.......bon, suite de mes péripéties d'embrayage, démontages et remontages. J'ai trouvé que le récepteur d'embrayage bloquait et ne fonctionnait pas correctement. Un kit de refection plus tard c'est résolu, l'embrayage colle bien fonctionne bien. Mais......il y a toujours ce bruit (voir la vidéo) qui m’inquiète. C'est forcement lié à ces démontages, car lors de la remise en route ce bruit n'était pas présent. J'ai démonté à plusieurs reprises et tout inspecté, je ne vois pas ce qui cloche. On dirait qu'un truc vibre ou bouge et frotte sur le carter. Alors je demande si un de vous connait ce soucis, car je vais patienter un peu avant d'y mettre le feu!


plus on rate plus on a de chance de réussir. Quoi que!

Avatar du membre
France pascal59
Spectateur
Spectateur
Messages : 24
Enregistré le : 13 déc. 2018, 21:02
Localisation : quievy
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France pascal59 »

bonjour si quelques chose frotte dans le carter ça doit laisser des traces , si j'ai bien compris tu as déjà déposé l'embrayage et tu n'as rien constaté , je pense qu'il faut ouvrir a nouveau , de toutes façon si il y a un bruit tôt ou tard il y aura un problème ,tiens nous au courant de l’évolution de tes recherches

Avatar du membre
France Berni69
Sorcier
Sorcier
Messages : 1347
Enregistré le : 29 juil. 2009, 16:04
Localisation : Revel
Pays :
France (fr)
France
Contact :

Embrayage, huile....patinage....

Message non lu par France Berni69 »

Drôle de bruit quand même ... A revoir !
Bernard - Berni69
Président du HPCCDF
C'est pas mal, surtout en PC !
IPCRC 3374

Avatar du membre
France JC
Apôtre
Apôtre
Messages : 350
Enregistré le : 13 janv. 2009, 15:08
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France JC »

Bonsoir à toi Zitoune,

--> J'ai écouté à plusieurs reprises ton fameux bruit, ça me fait penser à un embrayage centrifuge sur les cyclomoteurs. Au ralenti, il n'y a pas de bruit. C'est lorsque tu accélères que le bruit se produit.

--> Question ? Est-ce que le bruit se produit également moteur au ralenti quand tu embrayes ?
--> Question bête ? Le joint de carter a-t'il été changé. Sinon, le bruit vient de là, pas assez d'espace entre carter et vis d'embrayage. J'ai eu le cas sur le quad du fils côté alternateur. En mettant un joint neuf à la place de la pâte à joint bleu le problème a été résolu. C'est une suggestion

Amitiés PC
JC
JC #F5 #F5

Avatar du membre
France Zitoune 57
Apôtre
Apôtre
Messages : 341
Enregistré le : 19 mai 2009, 21:47
Localisation : prés de Metz
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France Zitoune 57 »

Le bruit est totalement indépendant de l'embrayage et de la boite de vitesse. D'ailleurs si je débraye, la cloche ''sort'' vers l'extérieur, mais ne touche pas le carter Ce serait net! Le bruit me semble lié au moteur, le bruit n'est pas permanent.....bizarre!
J'ai aussi pensé à l'épaisseur du joint. Je pensais que le rotor de l’allumage et ses ailette frotterait à peine sur le carter. Mais mes essais m'ont déjà coûté 2 joints! J'en ai commandé 2, je redémonte des que reçus et je regarde.
plus on rate plus on a de chance de réussir. Quoi que!

Avatar du membre
France pascal59
Spectateur
Spectateur
Messages : 24
Enregistré le : 13 déc. 2018, 21:02
Localisation : quievy
Pays :
France (fr)
France

Embrayage, huile....patinage....

Message non lu par France pascal59 »

salut je n'avais pas lu la totalité de ton post, avant ton intervention sur l'embrayage tu n'avis pas de bruit donc a mon avis il s'est passé quelque chose pendant l'intervention ,je n'ai pas la moindre idée de la cause de se bruit juste une question as tu déposé la cloche d'embrayage lors de la remise en état de l'embrayage ? bonne soirée a plus

Répondre
  • Membres connectés en temps réel

Retourner vers « Le Moteur »